Archiv | technische Fragen und Probleme

Diskussionen über die Domian-Fanseite und das Archiv.
Forumsregeln
Anfragen bzgl. älterer Folgen auf diversen Medien sind unerwünscht und werden kommentarlos gelöscht.
Bitte nutzt dafür diesen Thread!
b.tm
Beiträge: 1
Registriert: 14.01.11 16:41

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon b.tm » 22.01.11 10:30

Hier leider auch...

bine1
Beiträge: 8
Registriert: 22.05.10 10:12

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon bine1 » 22.01.11 11:34

Hallo,
ich kann sie leider auch nicht hören.Liegt es an meinem Rechner ?

Jule
Beiträge: 2
Registriert: 22.01.11 11:32
Wohnort: Hessen

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon Jule » 22.01.11 11:36

HILFE! Ich kann die letzten beiden Sendungen nicht herunter laden... :(

Benutzeravatar
Missmaus
Beiträge: 545
Registriert: 06.02.06 13:00

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon Missmaus » 22.01.11 12:05

geht bei mir auch nicht
steht immer was mit 654kb und es bleibt tot

MM

kusselbear
Beiträge: 4
Registriert: 15.05.09 09:49

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon kusselbear » 22.01.11 17:21

Hallo, hallo,
tja da scheint es wohl ein Problemchen zu geben. Bei mir sind die letzten beiden Folgen auch nur 649kb groß. Ich hoffe, dass möglich ist, die Folgen herzustellen. Drücke dem/den Technikfüchsen die Daumen. Vielen Dank, dass die Folgen zur Verfügung gestellt werden!

mohlemueller
Beiträge: 13
Registriert: 26.01.09 06:33

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon mohlemueller » 23.01.11 01:20

hehe ... schaut man sich die Postsinganzahl der User, deren letzten Einträge hier im Thread so zu lesen sind, denkt man "und so kamen sie aus ihren Löchern" (mich eingeschlossen ;))

Liest sich fast so als würde man an den anderen 260 Tagen oder was auch immer die Arbeit des Nachtlager, bzw. Archiv Teams nicht würdigen ;)

Vielen Dank in diesem Sinne jedenfalls für die Behebung des aktuellen Problem,
und ganz großen Dank für die tolle Archivarbeit seit Jahren nun!

kusselbear
Beiträge: 4
Registriert: 15.05.09 09:49

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon kusselbear » 23.01.11 11:02

mohlemueller hat geschrieben:hehe ... schaut man sich die Postsinganzahl der User, deren letzten Einträge hier im Thread so zu lesen sind, denkt man "und so kamen sie aus ihren Löchern" (mich eingeschlossen ;))

Liest sich fast so als würde man an den anderen 260 Tagen oder was auch immer die Arbeit des Nachtlager, bzw. Archiv Teams nicht würdigen ;)

Vielen Dank in diesem Sinne jedenfalls für die Behebung des aktuellen Problem,
und ganz großen Dank für die tolle Archivarbeit seit Jahren nun!


Dito. Man sagt ja auch: No News are good News.
Vielen Dank für die "Reparatur".

Redjack Ryan
Beiträge: 38
Registriert: 22.11.10 09:36

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon Redjack Ryan » 22.02.11 20:10

Vorweg:
Auch wenn es nun schon so viele gesagt haben: Daumen hoch für das Sendungsarchiv und die regelmäßig eingespielten neun Folgen. Arbeit für andere ohne Bezahlung - Respekt. :P

Natürlich melde ich mich nicht zum schleimen, sondern wegen eines Problemes. :freak:

Seit heute erscheint immer wenn ich einen der entsprechenden Downladslinks anklicke (egal ob direkt mit linker Maustaste oder so wie sonst über die rechte -> in neuem Tab) immer folgende Meldung:
502 Bad Gateway
nginx/0.7.67


Ist das ein Fehler meines Internetproviders bzw der Software (sonst läuft alles einwandfrei) oder hat das was mit dem Archiv zu tun?

Dieser Fehler trat bei mir noch nie zuvor auch. Passiert übringens auch wenn ich es statt mit Firefox außnahmsweise mal mit dem IE probiere... :x

P.S.: Hoffe das ist das richtige Forum/Thread hierfür :o

sockerl
Beiträge: 36
Registriert: 01.10.08 23:32
Kontaktdaten:

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon sockerl » 22.02.11 20:43

bei mir geht auch nix, scheint also ein generelles problem heute zu sein
Bild

sunshinenika
Beiträge: 2
Registriert: 25.04.07 15:31

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon sunshinenika » 22.02.11 22:51

bekomme auch die Meldung "502 Bad Gateway"

Astoria
Beiträge: 37
Registriert: 04.08.10 19:05

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon Astoria » 23.02.11 04:30

Wen kann man denn mal ganz lieb fragen, den Fehler zu beseitigen? Weiss garnicht, wer dafuer zustaendig ist.

Gute Nacht
Astoria

Benutzeravatar
Jessy128
Beiträge: 684
Registriert: 18.01.11 16:15

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon Jessy128 » 23.02.11 10:10

Da gehen einmal die Downloads nicht und schon ist die ganze Domian-Gemeinde in Panik :freak:

Redjack Ryan
Beiträge: 38
Registriert: 22.11.10 09:36

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon Redjack Ryan » 23.02.11 16:30

Funzt wieder. :weed:

Vielen Dank! :D

forsakenfashiondoll
Beiträge: 3
Registriert: 09.08.11 20:37

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon forsakenfashiondoll » 09.08.11 20:44

Hallöle,

ich hab ein kleines Problemchen (zu dem ich keine Antwort finden konnte... Entschuldigt, wenn ich das überlesen haben sollte...)
Ich kann im Archiv (2005-2010) nur die jeweils erste Seite des Jahres sehen. SObald ich auf die zweite Seite gehe, springt die Seite auf die aktuellsten Sendungen im Jahr 2011 zurück. Muss ich etwas anderes im Browser einstellen? Ich benutze den neuesten Firefox.
Kann mir jemand helfen?

Viele Grüße

Benutzeravatar
nachtgelaber
Beiträge: 1459
Registriert: 08.11.08 01:54

Re: Archiv | technische Fragen und Probleme

Ungelesener Beitragvon nachtgelaber » 09.08.11 21:33

forsakenfashiondoll hat geschrieben:ich hab ein kleines Problemchen (zu dem ich keine Antwort finden konnte... Entschuldigt, wenn ich das überlesen haben sollte...)
Ich kann im Archiv (2005-2010) nur die jeweils erste Seite des Jahres sehen. SObald ich auf die zweite Seite gehe, springt die Seite auf die aktuellsten Sendungen im Jahr 2011 zurück. Muss ich etwas anderes im Browser einstellen? Ich benutze den neuesten Firefox.
Kann mir jemand helfen?


Einfach auf "vor" drücken, klappt bei mir. Kannst auch die zweite Seite wie folgt aufrufen:

http://nachtlager.de/go/de/archiv/index?page=2


Zurück zu „nachtlager.de + Archiv“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast